Accès membres






Nos partenaires

Assurance 411 - Courtiers et assurance pas cher !
Trouver le courtier et
l'assurance la moins chère !
Casafolio - Trouvez des idées pour la maison

Loading


Accueil / Aménagement extérieur / Piscines, spas >> Décoration


Les entreprises : Piscines, spas

JR Solution Spa

à Cowansville
Les Trésors de L'estrie

à St-Alphonse de Granby
Aqua-Pro Inc-Piscines

à Gatineau




Ce sujet comporte 5 messages et a été consulté 6024 fois

Problème avec mon Spa


posté le 28 février 2010 à 10:52 par Kiki
Nombre de messages : 6




J'ai un problème depuis quelques jours avec mon spa, l'eau est limpide, par contre un dépôt jaunâtre c'est formé sur la coquille et malgré quelques traitement chlore et autre, je ne parviens pas à venir à bout du dépôt qui recouvre le fond du spa. 
Mon spa est situé à l'intérieur de la maison dans une pièce chauffé à 26 degré en tout temps, je possède le spa depuis environ 2 ans et je n'ai jamais eu de problème d'algue ou autre avant cette semaine.

Pouvez-vous m'aider ?






posté le 3 mars 2010 à 07:26 par Designer_lover
Nombre de messages : 4


Bonjour Belle Kiki !

Les algues jaunes qui ce forment dans les spas sont généralement reliés à une hausse prononcé du PH de l'eau. Rend toi chez un détaillant de produit de piscine et spa et tu pourras trouver un bon stabilisateur qui t'aidera surement à regler le problème.

 






posté le 4 mars 2010 à 07:44 par Lapprenti
Nombre de messages : 82
Réponses acceptées : 3


as-tu essayé le traitement choc au chlore ceci devrais ramener l'eau de ton spa.

Sinon je te conseil de prendre un échantillon de ton eau et d'amener celui-ci dans un magasin spécialisé en spa et piscine...Ils sauront te guider vers les bon produits...

 






posté le 2 aout 2014 à 10:55 par Marcel
Nombre de messages : 1


Bonjour, 

J'ai un spa Sunset 46050.  On presse sur la touche 1 et 2 à basse vitesse cela fonctionne.  C'est la touche 3 qui ne fonctionne pas.

Donc les jets en avant pour la chaise longue ne fonctionne pas.  Le reste fonctionne bien.  C'est quoi le problème?    Le spa fontionnne quand même.  Nous utilisons les chaises à l'arrière.

Merci pour votre réponse.






posté le 4 aout 2014 à 04:10 par Lapprenti
Nombre de messages : 82
Réponses acceptées : 3


Bonjour, je suspecterais le panneau électronique de contrôle de ton spa d'être la source du problème. Est-ce que tu entend une clic de déclanchement quand tu appuis sur le 3 ou rien du tout ?




1
Page 1 de 1


  Piscines, spas et entretien
  Ces sujet pourraient aussi vous intéresser :

Toile solaire pour piscine : est-ce que ça vaut la peine ?
par Handyman
Thermopompe de piscine défectueuse
par Lapprenti
Tête de filtreur de piscine en morceaux
par Handyman
Système de chauffage de piscine fait maison !
par Handyman
Piscine hors sol 27' a 18'
par Simonl
Fermeture de piscine pour éviter les problème ?
par banlieusard
Spa - Problème mousse
par Stella

Retourner à l'Index du forum
  Découvrez les articles en vedette
  Par l'équipe de rédaction Réno-Brico :

Les différentes essences de bois
Cultiver son jardin dans de vieux pneus
ÔM, un design urbain pour accessoiriser en simplicité
Home staging
Coca-Cola et Emeco : un mariage éco-design
Natura World: pour des nuits de sommeil éco-responsables!
Espresso Presto : choisir SA machine espresso!
Décoration Halloween
Salon national de l'habitation: Place Bonaventure, 19 au 28 mars 2010
Des chalets en bois massif signés KYO
Concours Rona - 5000$ en cartes-cadeaux Rona
Paillassons, paillassons….

Piscines, spas :

Problème avec mon Spa sous le libellé : Décoration a été posté dans la section Piscines, spas sous la catégorie extérieur de la maison. Vous magasinez les piscines et spas, vous débutez votre projet d'installation d'une piscine ou d'un spa à la maison ? Postez vos questions dans la section Piscines, spas de réno brico dans la catégorie Aménagement extérieur. Etes-vous un pro de l'entretien et aménagement de spa et piscine ? Aidez nos membres !